<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="QsqO2lB2QYOXUv4B2CzzMl3qZkMUvXamfkBfZd1xkfs" />
	
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ocalapost.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ocalapost.com/feed/rss" />	
	<link rel="pingback" href="http://www.ocalapost.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://www.ocalapost.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ocala Post - High priority violations at local winghouse</title>
<link rel="canonical" href="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" />
<link rel="publisher" href="https://plus.google.com/b/103123381343486832143/+ocalapost/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ocala Post - High priority violations at local winghouse" />
<meta property="og:description" content="Silver Springs &#8212; MJ’s Pizza And Winghouse, located at 5195 E Silver Springs Boulevard, was inspected following a consumer complaint. The Department of Business and Professional Regulation visited the establishment on September 25. According to the inspector&#8217;s report, food and a cardboard container were stored inside the ice that the restaurant used for drinks. A  &hellip;" />
<meta property="og:url" content="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" />
<meta property="og:site_name" content="Ocala Post" />
<meta property="article:publisher" content="https://www.facebook.com/OcalaPost/" />
<meta property="article:author" content="http://www.facebook.com/OcalaPost?ref=hl" />
<meta property="article:tag" content="businesses" />
<meta property="article:tag" content="consumer" />
<meta property="article:tag" content="health" />
<meta property="article:tag" content="local business" />
<meta property="article:tag" content="restaurant" />
<meta property="article:tag" content="restaurant violations" />
<meta property="article:section" content="Community" />
<meta property="article:published_time" content="2018-10-03T22:37:22-04:00" />
<meta property="og:image" content="http://www.ocalapost.com/wp-content/uploads/2018/10/MJs-pizza-and-winghouse.jpg" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="394" />
<meta property="og:image:alt" content="MJ&#039;s Pizza and Winghouse, ocala news, restaurant inspections, ocala post" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.ocalapost.com\/","name":"HOME"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.ocalapost.com\/category\/community\/","name":"Community"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.ocalapost.com\/high-priority-violations-at-local-winghouse\/","name":"High priority violations at local winghouse"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ocala Post &raquo; Feed" href="http://www.ocalapost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ocala Post &raquo; Comments Feed" href="http://www.ocalapost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ocala Post &raquo; High priority violations at local winghouse Comments Feed" href="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocalapost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2d9d5ce96b39ee115798fb50d6341050"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xyz_cfm_short_code_style-css'  href='http://www.ocalapost.com/wp-content/plugins/contact-form-manager/css/xyz_cfm_shortcode_style.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.ocalapost.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.ocalapost.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.ocalapost.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.ocalapost.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.ocalapost.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.80' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/style.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.ocalapost.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocalapost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.ocalapost.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"29229","token":"5e9c6e3bf1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<!--[if IE]><script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.4.2'></script>
<![endif]--><script type='text/javascript' src='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<link rel='https://api.w.org/' href='http://www.ocalapost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocalapost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocalapost.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ocalapost.com/?p=29229' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocalapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocalapost.com%2Fhigh-priority-violations-at-local-winghouse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocalapost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocalapost.com%2Fhigh-priority-violations-at-local-winghouse%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-QkQ4UEtXMzdUb0xBYWpBRXJ6TDE1RHpjakZ4VFZ2TG8vWGg5d1VkSllkLzYwdHVJZUVKdzYxRTNtcnQ1U0VuTEkrSHhnU3NBZHpGQnB1bXNwZzJYOGt5OWlaR0ZYU1U1dE5HOXJOZXNUbWh0S3BITU5OQUNuRmhGTWErMEtUOTh8ZGNKK2ZIUTRTajd1UEo0bFQxcEQ4OFAvZWNYbXhWYVlnVHRTd2xCTDc1cz0=" content="58vMZNkRLDaW12zQfezu"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ocalapost.com/?wordfence_lh=1&hid=1CC3C0E491DB68A0E123DE7210D41613');
</script><link rel="shortcut icon" href="http://www.ocalapost.com/favicon.ico"/>
<!-- Custom Styling -->
<style type="text/css">
.social-sharethis-post { 
    display:none;
}

.carousel-gallery p.innerslide_text {
    padding: 10px;
    margin: 0;
    font-style: italic;
    position: absolute;
    left: 30px;
    bottom: 30px;
    width: 300px;
    background: rgba(0,0,0,0.6);
    line-height: 18px;
    color: #ffffff;
}

.carousel-gallery-controls span i {
    font-size: 50px;
    line-height: 50px;
    font style: bold;
}

.widgettitle {
    display: block;
    font: 26px 'Roboto Condensed', Arial, sans-serif;
    line-height: 32px;
    margin-bottom: 15px;
    color: #000dff;
    text-align: center;
    text-shadow: 0 1px 1px #ddd;
}

.carousel-gallery-controls span i {
    font-size: 80px;
    line-height: 50px;
}

.carousel-gallery-controls {
    position: absolute;
    width: 100%;
    z-index: 1;
    right: 0;
    top: 50%;
    margin-top: -11px;
    height: 22px;
    opacity: 10;
    transition: opacity .25s ease-in-out;
    -moz-transition: opacity .25s ease-in-out;
    -webkit-transition: opacity .25s ease-in-out;
}

.mainnav li:first-child {display:none}

#primary-mid .widget img {display:block !important}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*="#respond"]:not([href="#"])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
		<meta name="ca_title" content="High priority violations at local winghouse" /><meta name="ca_image" content="http://www.ocalapost.com/wp-content/uploads/2018/10/MJs-pizza-and-winghouse-150x150.jpg" /><style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #000000;background: url(http://www.ocalapost.com/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-15.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #000000;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: georgia, serif !important }a,
		.catname,
		.catname span ,
		.catname a:hover,
		.widget a:hover,
		nav .mastheadnav li a:hover,
		.masthead_date,
		#header .slogan a,
		#header .themequote .quotecaption,
		#header .themequote .quotecaption a,
		#header .themequote .quotecaption a:hover,
		.footercats li a:hover{color: #000dff }

		nav .mastheadnav li ul li a:hover,
		nav .mastheadnav li ul li a:hover,nav .mastheadnav li li.has-child-menu > a:hover,
		#noslider-left .catname,
		#noslider-left .widgettitle,
		#secondary-left .catname,
		#secondary-left .widgettitle,
		.archive-pagination .page-numbers:hover {background-color: #000dff }

		nav .mastheadnav > li:first-child,
		#featured-nav li.cycle-pager-active img,
		#featured-nav li:hover img {border-color: #000dff }
		.arrow-right {border-left:7px solid #222 !important}
		
		.entry-title a {color: #000dff } .entry-title a:hover {color: #000dff }
		nav.main-navigation {background-image:url( http://www.ocalapost.com/wp-content/themes/advanced-newspaper/images/bg-lines.gif ) repeat;border-color: #dddddd }
		/* First level menu */
		nav .mainnav li a {color: #000dff }
		nav .mainnav li.current_page_item > a,
		nav .mainnav li.current-cat > a, 
		nav .mainnav li.current-menu-item > a,
		nav .mainnav li.current-cat-parent > a {color: #cd1713 }
		nav .mainnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .mainnav li li.current_page_item a,
		nav .mainnav li li.current-cat a, 
		nav .mainnav li li.current-menu-item a,
		nav .mainnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .mainnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .mainnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .mainnav li ul,nav .mainnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .mainnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .mainnav li ul li a:hover {background-color: #769cbf }
		nav.secondary-navigation {background-color:url( #efefef ) repeat;border-color: #dddddd }
		/* First level menu */
		nav .subnav li a {color: #000000 }
		nav .subnav li.current_page_item > a,
		nav .subnav li.current-cat > a, 
		nav .subnav li.current-menu-item > a,
		nav .subnav li.current-cat-parent > a {color: #cd1713 }
		nav .subnav li a:hover {color: #cd1713 }

		/*Second level selected menu item */
		nav .subnav li li.current_page_item a,
		nav .subnav li li.current-cat a, 
		nav .subnav li li.current-menu-item a,
		nav .subnav li li.current-cat-parent a {color:#222222;background:#f5f5f5 }		

		/*Second level link color*/
		nav .subnav li ul li a {color: #444444 }
		/* Second level hovered link color */
		nav .subnav li ul li a:hover {color: #222222 }
		/* Second level border color */
		nav .subnav li ul,nav .subnav li ul li a {border-color: #efefef }
		/*Second level background color*/
		nav .subnav li ul li {background-color: #ffffff }
		/* Second level hovered background color */
		nav .subnav li ul li a:hover {background-color: #769cbf }</style></head>

<body class="post-template-default single single-post postid-29229 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/OcalaPost" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/OcalaPost" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/b/103123381343486832143/+ocalapost/posts" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
															<a class="socialsite-tumblr" href="https://www.tumblr.com/blog/ocalapost" title="tumblr" rel="nofollow"><span>Follow on Tumblr</span>
									<i class="fa fa-tumblr"></i>
								</a>
														
							
														
															<a class="socialsite-youtube" href="https://www.youtube.com/user/ocalapost" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
								

															<a class="socialsite-envelope" href="http://feedburner.google.com/fb/a/mailverify?uri=ocalapost/INnm&loc=en_US" title="Subscribe by Email" rel="nofollow"><span>Subscribe by Email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
															

							<a class="socialsite-rss" href="http://www.ocalapost.com/feed/rss" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.ocalapost.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 15px 0px;">	
															<h1>
									<a href="http://www.ocalapost.com/" title="Ocala Newspaper &#8212; News without hiding the truth">
										<img src="http://www.ocalapost.com/wp-content/uploads/2017/06/OPLogowithdotcom_header.png" alt="Ocala Post" title="Ocala Post"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="text-26" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0875608592842799"
     data-ad-slot="2786335713"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.ocalapost.com/">HOME</a></li>
						<li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-153"><a href="http://www.ocalapost.com">FRONT PAGE</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341"><a href="http://www.ocalapost.com/category/local-news/">Local News</a></li>
<li id="menu-item-19874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19874"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-26415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26415"><a href="#">.</a></li>
	<li id="menu-item-19876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19876"><a href="http://www.ocalapost.com/category/local-politics/">Local Politics</a></li>
	<li id="menu-item-19875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19875"><a href="http://www.ocalapost.com/category/florida/">Florida</a></li>
	<li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19877"><a href="http://www.ocalapost.com/category/statetostate/">State To State</a></li>
	<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="http://www.ocalapost.com/category/teachers-and-crime/">Teachers and Crime</a></li>
	<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="http://www.ocalapost.com/category/cops-and-crime/">Cops and Crime</a></li>
	<li id="menu-item-19880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19880"><a href="http://www.ocalapost.com/category/faces-of-meth/">Faces of Meth</a></li>
	<li id="menu-item-19881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19881"><a href="http://www.ocalapost.com/category/positive-news-2/">Positive News</a></li>
</ul>
</li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://www.ocalapost.com/category/events/">Events</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://www.ocalapost.com/category/health/">Health</a></li>
<li id="menu-item-15373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15373"><a href="#">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-26414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26414"><a href="#">.</a></li>
	<li id="menu-item-22786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22786"><a href="http://www.ocalapost.com/category/politics/">Politics</a></li>
	<li id="menu-item-15375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15375"><a href="http://www.ocalapost.com/category/local-politics/">Local Politics</a></li>
</ul>
</li>
<li id="menu-item-2497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2497"><a href="http://www.ocalapost.com/category/statetostate/">State To State</a></li>
<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222"><a href="http://www.ocalapost.com/category/tech/">Tech</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-4877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4877"><a href="http://www.ocalapost.com/florida-mugshots/">Florida Mug Shots</a></li>
<li id="menu-item-27014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27014"><a href="http://www.ocalapost.com/local-traffic/">Local Traffic</a></li>
<li id="menu-item-4878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4878"><a href="http://www.ocalapost.com/gas-price-tracker/">Gas Price Tracker</a></li>
<li id="menu-item-10329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10329"><a href="http://www.ocalapost.com/category/savings-center/">Savings Center</a>
<ul class="sub-menu">
	<li id="menu-item-10328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10328"><a href="http://www.ocalapost.com/automotive-savings/">Automotive Savings</a></li>
	<li id="menu-item-10347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10347"><a href="http://www.ocalapost.com/dollar-general/">Dollar General</a></li>
	<li id="menu-item-10341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10341"><a href="http://www.ocalapost.com/kmart/">Kmart</a></li>
	<li id="menu-item-10324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10324"><a href="http://www.ocalapost.com/target/">Target</a></li>
</ul>
</li>
<li id="menu-item-4879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4879"><a href="http://www.ocalapost.com/florida-lottery/">Florida Lottery</a></li>
<li id="menu-item-16316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16316"><a href="#">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-16317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16317"><a href="http://www.ocalapost.com/category/letters-to-editor/">Letters to the Editor</a></li>
	<li id="menu-item-17631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17631"><a href="http://www.ocalapost.com/category/from-the-editor/">From The Editor</a></li>
	<li id="menu-item-4881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4881"><a href="http://www.ocalapost.com/contact-us/">Submit Letter</a></li>
</ul>
</li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								High priority violations at local winghouse							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.ocalapost.com/author/ocala-post/" rel="author" class="fn" itemprop="name">Ocala Post</a></span> on <time class="published updated" itemprop="datePublished" datetime="October 3, 2018T10:37 PM">October 3, 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/#comments"><span class="dsq-postid" data-dsqidentifier="29229 http://www.ocalapost.com/?p=29229">2 Comments</span></a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-29229 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-consumer category-local-news tag-businesses tag-consumer tag-health-2 tag-local-business-2 tag-restaurant tag-restaurant-violations last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://www.ocalapost.com/high-priority-violations-at-local-winghouse/&t=High priority violations at local winghouse" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=High priority violations at local winghouse => http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.ocalapost.com/high-priority-violations-at-local-winghouse/&title=High priority violations at local winghouse&summary=&source=Ocala Post" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Ocala%20Post%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.ocalapost.com%2Fhigh-priority-violations-at-local-winghouse%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			
<div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/"></div>
<!-- WP QUADS Content Ad Plugin v. 1.8.0 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Above_article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0875608592842799"
     data-ad-slot="3665100517"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<figure id="attachment_29230" style="width: 736px" class="wp-caption aligncenter"><img class="size-full wp-image-29230" src="http://www.ocalapost.com/wp-content/uploads/2018/10/MJs-pizza-and-winghouse.jpg" alt="MJ's Pizza and Winghouse, ocala news, restaurant inspections, ocala post" width="736" height="394" srcset="http://www.ocalapost.com/wp-content/uploads/2018/10/MJs-pizza-and-winghouse.jpg 736w, http://www.ocalapost.com/wp-content/uploads/2018/10/MJs-pizza-and-winghouse-300x161.jpg 300w, http://www.ocalapost.com/wp-content/uploads/2018/10/MJs-pizza-and-winghouse-570x305.jpg 570w, http://www.ocalapost.com/wp-content/uploads/2018/10/MJs-pizza-and-winghouse-701x375.jpg 701w" sizes="(max-width: 736px) 100vw, 736px" /><figcaption class="wp-caption-text">MJ&#8217;s Pizza and Winghouse</figcaption></figure>
<p><strong>Silver Springs</strong> &#8212; MJ’s Pizza And Winghouse, located at 5195 E Silver Springs Boulevard, was inspected following a consumer complaint.</p>
<p>The Department of Business and Professional Regulation visited the establishment on September 25.</p>
<p>According to the inspector&#8217;s report, food and a cardboard container were stored inside the ice that the restaurant used for drinks. A  stop sale was issued and the ice was discarded.</p>
<p>A dead roach was found under the grill and one inside the cooler.</p>
<p>The report also states that raw animal food was stored over ready-to-eat food that was being served to customers. Additionally, a container of raw eggs had been stored over pizza dough and wings were stored over raw bacon in the reach in cooler.</p>
<p>Commercially processed ready-to-eat and potentially hazardous (time/temperature control for safety) food was left opened and held for more than 24 hours. The food (ham and turkey) was not properly date marked after opening. Dates were added while the inspector was on site.</p>
<p>The handwash sinks were not accessible for employee use at all times due to miscellaneous items being in the sinks.</p>
<p>The inspector also noted that the interior of the reach-in cooler was soiled with an accumulation of food residue.</p>
<p>Following the initial inspection, the inspector returned and reported that the violations had been corrected.</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.ocalapost.com/tag/businesses/" rel="tag">businesses</a>, <a href="http://www.ocalapost.com/tag/consumer/" rel="tag">consumer</a>, <a href="http://www.ocalapost.com/tag/health-2/" rel="tag">health</a>, <a href="http://www.ocalapost.com/tag/local-business-2/" rel="tag">local business</a>, <a href="http://www.ocalapost.com/tag/restaurant/" rel="tag">restaurant</a>, <a href="http://www.ocalapost.com/tag/restaurant-violations/" rel="tag">restaurant violations</a></p>
<div class="single_postmeta">
<p><p><strong class="entry-title">High priority violations at local winghouse</strong> added by <a href="http://www.ocalapost.com/author/ocala-post/" rel="author" class="author vcard"><span class="fn">Ocala Post</span></a> on <time class="published updated" itemprop="datePublished" datetime="2018-10-03T22:37">October 3, 2018</time><br /><a class="block" href="http://www.ocalapost.com/author/ocala-post/">View all posts by Ocala Post &rarr;</a></p>
</div>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en" data-counturl="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" data-url="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" data-text="High priority violations at local winghouse" ></a></div><div class='sf_pinit' style='text-align:left;float:left;line-height: 20px;width:100px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/" data-size="large" ></div></div></div></div><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.80'><!-- with result -->
</div>   <!-- End Yuzo :) -->
<!-- WP QUADS Content Ad Plugin v. 1.8.0 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0875608592842799"
     data-ad-slot="1908172115"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div>					<meta content="2018-10-03T22:37" itemprop="datePublished">
				</article>
				
			
			
<div id="disqus_thread"></div>
				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="text-36" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://www.colettebiondirealtor.com" target="_blank" rel="nofollow"><img src="http://www.ocalapost.com/wp-content/uploads/2016/03/therapist-ad_3.jpg" width="300" height="250" border="0" /></a></div>
		</div></aside>
<aside id="text-34" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inner Page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0875608592842799"
     data-ad-slot="4853322514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div>
		</div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">More Stories On Ocala Post</h3>
		<ul>
											<li>
					<a href="http://www.ocalapost.com/house-bill-29-veteran-and-military-family-opportunity-act-is-complete/">House Bill 29, Veteran and Military Family Opportunity Act, is complete</a>
											<span class="post-date">October 5, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/high-priority-violations-at-local-winghouse/">High priority violations at local winghouse</a>
											<span class="post-date">October 3, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/pasta-faire-restaurant-in-belleview-received-high-priority-violations/">Pasta Faire restaurant in Belleview received high priority violations</a>
											<span class="post-date">October 3, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/woman-enraged-after-she-was-denied-sex/">Woman enraged after she was denied sex</a>
											<span class="post-date">October 2, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/14-year-old-girl-was-passed-between-men-for-money/">14-year-old girl was passed between men for money</a>
											<span class="post-date">October 2, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/two-arrested-in-unprovoked-attack/">Two arrested in unprovoked attacks</a>
											<span class="post-date">September 28, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/armed-career-criminal-fled-on-foot-returned-to-car/">Armed, career criminal fled on foot, returned to car</a>
											<span class="post-date">September 28, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/armed-burglary-suspect-arrested-hiding-in-air-duct/">Armed burglary suspect arrested, hiding in air duct</a>
											<span class="post-date">September 27, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/active-amber-alert-two-children-missing/">ACTIVE AMBER ALERT &#8211; Two children missing</a>
											<span class="post-date">September 27, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/fwc-mandatory-catch-and-release-follow-the-rules-while-fishing/">FWC: Mandatory catch-and-release, follow the rules while fishing</a>
											<span class="post-date">September 27, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/cheddars-scratch-kitchen-restaurant-nearly-finished/">Cheddar’s Scratch Kitchen restaurant nearly finished</a>
											<span class="post-date">September 26, 2018</span>
									</li>
											<li>
					<a href="http://www.ocalapost.com/opd-round-2-police-officers-will-be-out-in-full-force/">OPD: Round 2, police officers will be out in full force</a>
											<span class="post-date">September 26, 2018</span>
									</li>
					</ul>
		</div></aside>
<aside id="text-33" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OP-article-page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0875608592842799"
     data-ad-slot="7105519719"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
<aside id="contentad__includes__widget-9" class="widget content-ad-widget"><div class="widgetinner">
<div id="contentad11926"></div>
</div></aside>
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_tracking_id = "amazon-u.s-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "34af80d5fa59e6b90ac2a57ee3be2453";
amzn_assoc_asins = "B00COLHJC0,B000BQLWCS,B01DA8UOI6,0879475420";
amzn_assoc_search_bar = "false";
amzn_assoc_title = "";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div></div></aside>
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="amzn-assoc-ad-62eca37e-6d56-4351-929d-c08d0a2b402e"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=62eca37e-6d56-4351-929d-c08d0a2b402e"></script></div></div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-19891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19891"><a href="http://www.ocalapost.com/about-us/">About Us</a></li>
<li id="menu-item-19892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19892"><a href="http://www.ocalapost.com/contact-us/">Contact Us</a></li>
<li id="menu-item-19893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19893"><a href="http://www.ocalapost.com/submit-your-scoop/">Submit Your Scoop</a></li>
<li id="menu-item-19894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19894"><a href="http://www.ocalapost.com/privacy/">Privacy</a></li>
<li id="menu-item-19895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19895"><a href="http://www.ocalapost.com/terms-of-use/">Terms of Use</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-30" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Ocala Post on Twitter</h3>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/OcalaPost" data-widget-id="641159549341319169">Tweets by @OcalaPost</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-29" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Useful Links</h3>
			<div class="textwidget"><a href="http://marionso.com/" rel="nofollow" target="_blank">Marion County Sheriff's Office</a> |
<a href="http://www.ocalapd.com/" rel="nofollow" target="_blank" >Ocala Police Department</a> |
<a href="http://www.ocalafl.org/firerescue/" rel="nofollow" target="_blank" >Ocala Fire Rescue</a> |
<a href="http://www.marioncountyfl.org/departments-agencies/department-a-z/fire-rescue" rel="nofollow" target="_blank" >Marion County Fire Rescue</a> |
<a href="http://kimberlyscenter.org/" rel="nofollow" target="_blank" >Kimberly's Center for Child Protection</a> | 
<a href="http://www.marioncountyclerk.org/public/" rel="nofollow" target="_blank" >Marion County Clerk of the Court</a> | 
<a href="http://www.pa.marion.fl.us/" rel="nofollow" target="_blank" >Marion County Property Appraiser</a> |
<a href="http://www.mariontax.com/property-taxes/property-taxes" rel="nofollow" target="_blank" >Marion County Tax Collector</a> |
<a href="http://www.humanesocietyofmarioncounty.com/" rel="nofollow" target="_blank" >Humane society of Marion County</a></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-11" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">READ IT FIRST SUBSCRIBE BY EMAIL</h3>
			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ocalapost/INnm', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p></p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="ocalapost/INnm" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="SUBSCRIBE" /><p>Ocala Post<a href="http://feedburner.google.com" target="_blank"></a></p></form></div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					<br>©2014 Ocala Post, a  subsidiary of Jaguar Media Holdings, LLC. All rights reserved.</br>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<br><a href="http://www.ocalapost.com"> Back to Top</a></br>					<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator"></a> - 
					<a href="http://www.gabfirethemes.com/" title=""></a>
					        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.04")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'QkQ4UEtXMzdUb0xBYWpBRXJ6TDE1RHpjakZ4VFZ2TG8vWGg5d1VkSllkLzYwdHVJZUVKdzYxRTNtcnQ1U0VuTEkrSHhnU3NBZHpGQnB1bXNwZzJYOGt5OWlaR0ZYU1U1dE5HOXJOZXNUbWh0S3BITU5OQUNuRmhGTWErMEtUOTh8ZGNKK2ZIUTRTajd1UEo0bFQxcEQ4OFAvZWNYbXhWYVlnVHRTd2xCTDc1cz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
			<style type="text/css" id="hustle-module-styles"> .module_id_3 .hustle-modal .hustle-modal-image{ background-color: rgba(53,65,74,1); } .module_id_3 .hustle-modal .hustle-modal-title{ color: rgba(253,253,253,1); } .module_id_3 .hustle-modal .hustle-modal-subtitle{ color: rgba(253,253,253,1); } .module_id_3 .hustle-modal article{ color: rgba(173,181,183,1); } .module_id_3 .hustle-modal article blockquote{ border-left-color: rgba(56,197,181,1); } .module_id_3 .hustle-modal article blockquote:hover { border-left-color: rgba(73,226,209,1); } .module_id_3 .hustle-modal .hustle-modal-close svg path{ fill: rgba(56,197,181,1); } .module_id_3 .hustle-modal .hustle-modal-close svg path:hover { fill: rgba(73,226,209,1); } .module_id_3 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .module_id_3 .hustle-modal .hustle-modal-body section{ border: 3px solid rgba(218,218,218,1); border-radius: 5px; } .module_id_3 .hustle-modal .hustle-modal-message a.hustle-modal-cta{ color: rgba(255,255,255,1); background-color: rgba(56,197,181,1); } .module_id_3 .hustle-modal .hustle-modal-message a.hustle-modal-cta:hover { color: rgba(255,255,255,1); background-color: rgba(73,226,209,1); } .module_id_3 .hustle-modal .hustle-modal-body section{ background-color: rgba(56,69,78,1); } .module_id_3 .hustle-modal .hustle-modal-message{ color: rgba(173,181,183,1); } .module_id_3 .hustle-modal .hustle-modal-message blockquote{ border-left-color: rgba(56,197,181,1); } .module_id_3 .hustle-modal .hustle-modal-message blockquote:hover { border-left-color: rgba(73,226,209,1); } .module_id_3 .hustle-modal .hustle-modal-message a{ color: rgba(56,197,181,1); } .module_id_3 .hustle-modal .hustle-modal-message a:hover { color: rgba(73,226,209,1); } .module_id_3 .hustle-modal article a{ color: rgba(56,197,181,1); } .module_id_3 .hustle-modal article a:hover { color: rgba(73,226,209,1); } .module_id_3 .hustle-modal-image img{ object-position: center center; }</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( 'undefined' !== typeof group ) { #>

		<# if( 'undefined' !== typeof group.id ) { #>

			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">

		<# } #>
		<# if ( "hidden" !== group.type ) { #>
			<# if ( 'dropdown' === group.type ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( 'undefined' !== typeof interest.value  ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ ( 'undefined' !== typeof selected ) ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>
						<# }); #>
					</select>
				</div>

				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>

			<# } #>

			<# if( 'checkboxes' === group.type ) { #>

				<div class="hustle-modal-mc_groups">

					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ ( 'undefined' !== typeof selected ) ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>

				</div>

			<# } #>

			<# if( 'radio' === group.type ) { #>

				<div class="hustle-modal-mc_groups">

					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ ( 'undefined' !== typeof selected ) ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>

				</div>

			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( ( 'undefined' !== typeof selected ) && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>

</script>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}},{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-5c3461720308a4b72932cad17da58889","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51f34d6950ce700c" async="async"></script><link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ocalapost.com/wp-includes/css/dashicons.min.css?ver=2d9d5ce96b39ee115798fb50d6341050' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='http://www.ocalapost.com/wp-content/plugins/wordpress-popup/assets/css/front.min.css?ver=3.0.4.2' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='http://www.ocalapost.com/wp-content/plugins/wordpress-popup/assets/css/ie-front.min.css?ver=3.0.4.2' type='text/css' media='all' />
<![endif]--><script type='text/javascript' src='http://www.ocalapost.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ocalapost"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"29229 http:\/\/www.ocalapost.com\/?p=29229","disqusShortname":"ocalapost","disqusTitle":"High priority violations at local winghouse","disqusUrl":"http:\/\/www.ocalapost.com\/high-priority-violations-at-local-winghouse\/","postId":"29229"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.ocalapost.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.ocalapost.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ocalapost.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.ocalapost.com\/wp-admin\/admin-ajax.php","post_id":"29229","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.80'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.80'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-includes/js/comment-reply.min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='http://www.ocalapost.com/wp-includes/js/wp-embed.min.js?ver=2d9d5ce96b39ee115798fb50d6341050'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=e43413cb-7336-4830-9ffc-c0b54cb4b400&#038;d=b2NhbGFwb3N0LmNvbQ%3D%3D&#038;wid=11926&#038;cb=1.53871449324E+12&#038;ver=1.3.1'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42718063-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=516086998449538";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.ocalapost.com/high-priority-violations-at-local-winghouse/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-ocalapost-com/high-priority-violations-at-local-winghouse.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 5th, 2018 @ 4:41 am UTC -->
<!-- Cache File Generated In:       0.53212 seconds -->

<!-- Cache File Expires On:         Oct 12th, 2018 @ 4:41 am UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 12th, 2018 @ 4:41 am UTC -->

<!-- Loaded via Cache On:    Oct 6th, 2018 @ 3:52 am UTC -->
<!-- Loaded via Cache In:    0.02275 seconds -->